» Ubuntu » Balíky

Error

two or more packages specified (libpango1-ruby1.8-dbg quantal)