» Ubuntu » Balíky

Error

two or more packages specified (libreact-ocaml-dev quantal)