» Ubuntu » Balíky

Error

two or more packages specified (libsvm3-java quantal)