» Ubuntu » Balíky

Error

two or more packages specified (libswscale-dev quantal)