» Ubuntu » Balíky

Error

two or more packages specified (libxaw7 quantal)