» Ubuntu » Balíky

Error

two or more packages specified (liquidwar-server quantal)