» Ubuntu » Balíky

Error

two or more packages specified (zescrow-client quantal)