» Ubuntu » Balíky

Error

two or more packages specified (php-horde-translation quantal)