» Ubuntu » Balíky

Error

two or more packages specified (socat quantal)