» Ubuntu » Balíky

Error

two or more packages specified (spfquery quantal)