» Ubuntu » Balíky

Error

two or more packages specified (lhs2tex quantal)