» Ubuntu » Balíky

Error

two or more packages specified (unity-lens-gwibber quantal)