» Ubuntu » Balíky

Error

two or more packages specified (usb-modules-3.5.0-16-generic-di quantal)