» Ubuntu » Balíky

Error

two or more packages specified (gir1.2-clutter-1.0 raring-updates)