» Ubuntu » Balíky

Error

two or more packages specified (libpq5 raring-updates)