» Ubuntu » Balíky

Error

two or more packages specified (sbsigntool raring-updates)