» Ubuntu » Balíky

Error

two or more packages specified (gcj-native-helper raring)