» Ubuntu » Balíky » raring (13.04) » interpreters » libneedle-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Zdroj: libneedle-ruby  ]

Balík: libneedle-ruby1.8 (1.3.0-1) [universe]

Odkazy pre libneedle-ruby1.8

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík libneedle-ruby:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Tatsuki Sugiura

It should generally not be necessary for users to contact the original maintainer.

Podobné balíky:

dependency injector for ruby

Ostatné balíky súvisiace s balíkom libneedle-ruby1.8

  • závisí
  • odporúča
  • navrhuje
  • enhances

Stiahnuť libneedle-ruby1.8

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
all 701.9 kB1,876.0 kB [zoznam súborov]