» Ubuntu » Balíky » raring (13.04) » interpreters » librmagick-ruby1.8
lucid  ] [  lucid-updates  ] [  precise  ] [  raring  ] [  saucy  ]
[ Zdroj: ruby-rmagick  ]

Balík: librmagick-ruby1.8 (2.13.1-6build1) [universe]

Odkazy pre librmagick-ruby1.8

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík ruby-rmagick:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Konferencia)
  • Antonio Terceiro
  • Gunnar Wolf
  • Vincent Fourmond

It should generally not be necessary for users to contact the original maintainer.

Externé zdroje:

Podobné balíky:

Transitional package for ruby-imagemagick

Balíky poskytujúce librmagick-ruby1.8

ruby-rmagick
ImageMagick API for Ruby (documentation)

Ostatné balíky súvisiace s balíkom librmagick-ruby1.8

  • závisí
  • odporúča
  • navrhuje
  • dep: ruby-rmagick
    ImageMagick API for Ruby (documentation)

Stiahnuť librmagick-ruby1.8

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
all 2.2 kB31.0 kB [zoznam súborov]