» Ubuntu » Balíky

Error

two or more packages specified (lua-expat raring)