» Ubuntu » Balíky

Error

two or more packages specified (tcl8.5-lib raring)