» Ubuntu » Balíky

Error

two or more packages specified (libcvc3-5-jni raring)