» Ubuntu » Balíky

Error

two or more packages specified (libgdbm-dev raring)