» Ubuntu » Balíky

Error

two or more packages specified (libghc-language-javascript-prof raring)