» Ubuntu » Balíky

Error

two or more packages specified (libgnome-menu-3-dev raring)