» Ubuntu » Balíky

Error

two or more packages specified (libgwt-dev-java raring)