» Ubuntu » Balíky

Error

two or more packages specified (liblaunchpad-integration1 raring)