» Ubuntu » Balíky

Error

two or more packages specified (libmaven-compiler-plugin-java raring)