» Ubuntu » Balíky

Error

two or more packages specified (libpangomm-1.4-1 raring)