» Ubuntu » Balíky » raring (13.04) » libdevel » libpq-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ]
[ Zdroj: postgresql-9.1  ]

Balík: libpq-dev (9.1.9-1ubuntu1)

Odkazy pre libpq-dev

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík postgresql-9.1:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian PostgreSQL Maintainers (Konferencia)
  • Martin Pitt
  • Peter Eisentraut
  • Christoph Berg

It should generally not be necessary for users to contact the original maintainer.

Externé zdroje:

Podobné balíky:

header files for libpq5 (PostgreSQL library)

Ostatné balíky súvisiace s balíkom libpq-dev

  • závisí
  • odporúča
  • navrhuje
  • dep: comerr-dev
    common error description library - headers and static libraries
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    tiež virtuálny balík poskytovaný balíkom libc6-udeb
  • dep: libkrb5-dev
    Headers and development libraries for MIT Kerberos
  • dep: libpq5 (= 9.1.9-1ubuntu1)
    PostgreSQL C client library
  • dep: libssl-dev
    SSL development libraries, header files and documentation

Stiahnuť libpq-dev

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
amd64 149.8 kB1,252.0 kB [zoznam súborov]
i386 151.6 kB1,176.0 kB [zoznam súborov]