» Ubuntu » Balíky » raring (13.04) » libs » libqt4-declarative-particles
precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Zdroj: qt4-x11  ]

Balík: libqt4-declarative-particles (4:4.8.4+dfsg-0ubuntu9.5) [security]

Odkazy pre libqt4-declarative-particles

Screenshot

Zdroje Ubuntu:

Stiahnuť zdrojový balík qt4-x11:

Správca:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Konferencia)
  • Fathi Boudra
  • Modestas Vainius
  • Sune Vuorela
  • Pino Toscano
  • Lisandro Damián Nicanor Pérez Meyer
  • Timo Jyrinki

It should generally not be necessary for users to contact the original maintainer.

Externé zdroje:

Podobné balíky:

Qt 4 particles QML plugin

Ostatné balíky súvisiace s balíkom libqt4-declarative-particles

  • závisí
  • odporúča
  • navrhuje
  • enhances
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    tiež virtuálny balík poskytovaný balíkom libc6-udeb
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libqt4-declarative (= 4:4.8.4+dfsg-0ubuntu9.5)
    Qt 4 Declarative module
  • dep: libqtcore4 (= 4:4.8.4+dfsg-0ubuntu9.5)
    Qt 4 core module
  • dep: libqtgui4 (= 4:4.8.4+dfsg-0ubuntu9.5)
    Qt 4 GUI module
  • dep: libstdc++6 (>= 4.1.1)
    GNU Standard C++ Library v3

Stiahnuť libqt4-declarative-particles

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
amd64 25.7 kB236.0 kB [zoznam súborov]
i386 26.2 kB227.0 kB [zoznam súborov]