» Ubuntu » Balíky

Error

two or more packages specified (libsnappy1.0.3-java raring)