» Ubuntu » Balíky

Error

two or more packages specified (libxcb-glx0 raring)