» Ubuntu » Balíky

Error

two or more packages specified (libxcp-ocaml-dev raring)