» Ubuntu » Balíky

Error

two or more packages specified (lua-coxpcall raring)