» Ubuntu » Balíky

Error

two or more packages specified (micro-httpd raring)