» Ubuntu » Balíky

Error

two or more packages specified (nethack-spoilers raring)