» Ubuntu » Balíky

Error

two or more packages specified (openttd-dbg raring)