» Ubuntu » Balíky

Error

two or more packages specified (fastx-toolkit raring)