» Ubuntu » Balíky

Error

two or more packages specified (root-plugin-graf3d-x3d raring)