» Ubuntu » Balíky

Error

two or more packages specified (xaralx-svg raring)