» Ubuntu » Balíky

Error

two or more packages specified (g++-4.8 saucy-updates)