» Ubuntu » Balíky

Error

two or more packages specified (libmuffin0 saucy)