» Ubuntu » Balíky

Error

two or more packages specified (dhcp3 hardy-updates)