» Ubuntu » Balíky

Error

two or more packages specified (pycaml hardy-updates)