» Ubuntu » Balíky

Error

two or more packages specified (libkolab-perl lucid)