» Ubuntu » Balíky

Error

two or more packages specified (magic-haskell natty)