» Ubuntu » Balíky

Error

two or more packages specified (videolan-doc natty)