» Ubuntu » Balíky

Error

two or more packages specified (haskell-sdl-mixer oneiric)