» Ubuntu » Balíky

Error

two or more packages specified (pflogsumm quantal)